×

Ostrzeżenie

Rozszerzenie Akeeba Backup Core package wersja 8.0.4 jest dostępne, lecz wymaga przynajmniej PHP wersji 7.2, a Twoja witryna korzysta zaledwie z wersji 5.6.40.
Rozszerzenie Akeeba Backup Core package wersja 7.4.0.1 jest dostępne, lecz wymaga przynajmniej PHP wersji 7.1, a Twoja witryna korzysta zaledwie z wersji 5.6.40.

Dyplomy

Akcja „Zniszczenie Kalisza 1914” - dyplomy

Wyniki akcji i dyplomy do pobrania

AkcjaKalisz1914

logo kalisz

logo kalisz

logo kalisz

PWSZ Kalisz